Nuevos parches críticos de seguridad de Microsoft

Seguridad


Informamos a nuestros clientes que en este mes de abril han aparecido nuevos parches de seguridad considerados criticos para los sistemas de Microsoft:

Microsoft MS04-011 - Actualización de seguridad para Microsoft Windows
- Sistemas afectados:
Microsoft Windows NT
Microsoft Windows 2000
Microsoft Windows XP
Microsoft Windows Server 2003
Microsoft Windows 98 y Segunda Edición
Microsoft Windows Edición Millennium
Microsoft NetMeeting

- Riesgo :
Ejecución remota de código



MS04-012 - Actualización acumulativa para Microsoft RPC/DCOM
- Sistemas afectados:
Microsoft Windows NT
Microsoft Windows 2000
Microsoft Windows XP
Microsoft Windows Server 2003
Microsoft Windows 98 y Segunda Edición
Microsoft Windows Edición Millennium

- Riesgo :
Ejecución remota de código

- Datos técnicos:
afecta a varias librerias y servicios:
RPC Runtime Library
RPCSS Service
COM Internet Services


MS04-013 - Actualización acumulativa de seguridad para Outlook Express)
- Sistemas afectados:
Microsoft Windows NT
Microsoft Windows 2000
Microsoft Windows XP
Microsoft Windows Server 2003
Microsoft Windows 98 y Segunda Edición
Microsoft Windows Edición Millennium

dentro de estos sistemas operativos afecta al cliente de correo : Microsoft Outlook Express 5.5 y superiores.

- Riesgo :
Ejecución remota de código

- Datos técnicos:
afecta a:
Vulnerabilidad de procesamiento URL MHTML


Microsoft MS04-014 - Una vulnerabilidad en el motor de base de datos Microsoft Jet podría permitir la ejecución de código
- Sistemas afectados:
Microsoft Windows NT
Microsoft Windows 2000
Microsoft Windows XP
Microsoft Windows Server 2003
Microsoft Windows 98 y Segunda Edición
Microsoft Windows Edición Millennium

- Riesgo :
Ejecución remota de código

- Datos técnicos:
afecta a:
Vulnerabilidad de Jet - CAN