Boletín de seguridad de Microsoft MS04-032

Seguridad


Nueva vulnerabilidad de caracter critico para el sistema operativo Microsoft Windows que podría llevar a la ejecución remota de código.
Afecta a todos los sistemas operativos de Microsoft excepto al Windows XP actualizado al Servica Pack 2.
Afecta por tanto a:

  •  Microsoft Windows NT Server 4.0 Service Pack 6a
  •  Microsoft Windows 2000 Service Pack 3 y Microsoft Windows 2000 Service Pack 4
  •  Microsoft Windows XP y Microsoft Windows XP Service Pack 1
  •  Microsoft Windows XP 64-Bit Edition Service Pack 1
  •  Microsoft Windows XP 64-Bit Edition Version 2003
  •  Microsoft Windows Server 2003
  •  Microsoft Windows Server 2003 64-Bit Edition
  •  Microsoft Windows 98, Microsoft Windows 98 Second Edition (SE) y Microsoft Windows Millennium Edition (ME
Solución : los clientes de este sistema operativo deberían instalar la actualización lo antes posible.